dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 1 z 2
Pokaż wyniki od 1 do 20 z 31
  1. #1

    Domyślnie Kłopot z zamykaniem się bramy wjazdowej - zimowy.

    Mam bramę przesuwną w świetle 4,5 m i do niej napęd came bx.
    Latem działa wszystko OK, a zimą robi się kłopot, brama się nie domyka.
    Dojeżdza na 10-15 cm do końca i staje. Jak ją cofnę ciut i ponowię próbę to domknie się bez kłopotu. Najgorzej jest właśnie w mroźne dni jak świeci słońce.
    Gdzie szukać przyczyny lub jak to przeregulować?
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  2. #2
    OLIMP FORUM - oświecona góra rankingu...
    zbigmor

    Zarejestrowany
    Jun 2006
    Posty
    5.523

    Domyślnie Re: Kłopot z zamykaniem się bramy wjazdowej - zimowy.

    Cytat Napisał Cypek
    Mam bramę przesuwną w świetle 4,5 m i do niej napęd came bx.
    Latem działa wszystko OK, a zimą robi się kłopot, brama się nie domyka.
    Dojeżdza na 10-15 cm do końca i staje. Jak ją cofnę ciut i ponowię próbę to domknie się bez kłopotu. Najgorzej jest właśnie w mroźne dni jak świeci słońce.
    Gdzie szukać przyczyny lub jak to przeregulować?
    Prześledź listwę zębatą, czy lód się na niej nie odkłada który zaczepia krańcówkę. Jeśli to nic nie daje to odłącz napęd i przy przesuwaniu ręcznym sprawdź, czy w tym miejscu brama ma jakieś opory.
    Jeśli to żadna z tych przyczyn to być może napęd jest dobrany za słaby. Jakiej długości całkowitej jest brama?

  3. #3

    Domyślnie

    Po powrocie biorę się do sprawdzania.
    Tylko czemu latem jest wszystko caculki, jakby był jakiś kłopot z tym miejscem konkretnym w bramie to latem też by stawała. Napęd latem radzi sobie doskonale.
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  4. #4
    OLIMP FORUM - oświecona góra rankingu...
    zbigmor

    Zarejestrowany
    Jun 2006
    Posty
    5.523

    Domyślnie

    Cytat Napisał Cypek
    Po powrocie biorę się do sprawdzania.
    Tylko czemu latem jest wszystko caculki, jakby był jakiś kłopot z tym miejscem konkretnym w bramie to latem też by stawała. Napęd latem radzi sobie doskonale.
    Ale latem nawet samochód pcha się łatwiej:-)
    Jeśli napęd jest na granicy mocy to jest to możliwe. A co z długością przeciwwagi?

  5. #5

    Domyślnie

    No to pomierzyłem, brama w świetle ma 4,5 m, razem w przeciwwagą 6,2 m
    Na listwie nie ma żadnych specjalnych zabrudzeń, ale na połączeniach zębaki zrobiły się szczeliny, jednak brama nie staje w miejscu tej szczeliny, zresztą zatrzymuje się różnie, raz 10 cm od końca, raz 20 cm. Napęd to Came BX-A - 200W. Po zwolnieniu sprzęgła chodzi równomiernie, choć dość ciężko - czyżby smary pomarzły - smarowałem na wiosnę towotem (tawotem) rolki i prowadnicę.
    Macie jakieś sugestie ?
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  6. #6
    OLIMP FORUM - oświecona góra rankingu...
    zbigmor

    Zarejestrowany
    Jun 2006
    Posty
    5.523

    Domyślnie

    Cytat Napisał Cypek
    No to pomierzyłem, brama w świetle ma 4,5 m, razem w przeciwwagą 6,2 m
    Na listwie nie ma żadnych specjalnych zabrudzeń, ale na połączeniach zębaki zrobiły się szczeliny, jednak brama nie staje w miejscu tej szczeliny, zresztą zatrzymuje się różnie, raz 10 cm od końca, raz 20 cm. Napęd to Came BX-A - 200W. Po zwolnieniu sprzęgła chodzi równomiernie, choć dość ciężko - czyżby smary pomarzły - smarowałem na wiosnę towotem (tawotem) rolki i prowadnicę.
    Macie jakieś sugestie ?
    Jak dobrze zrozumiałem smarowałeś rolki nośne i prowadnicę bramy. Wg mnie tak jak pisałem wcześniej napęd jest dobrany na granicy mocy (co wcale nie jest źle), a smar na tym mrozie mocno utrudnia pracę napędu. Czy napęd ma włączoną funkcję zwalniania pod koniec cyklu? To by tłumaczyło zatrzymywanie się pod koniec.

  7. #7

    Domyślnie

    Tak, ma zwalnianie i funkcję furtki. Bałem się aby zbyt silne uderzenia w słupek metalowy który jest związany z klinkierowym nie uszkadzały mi tego drugiego.
    Dałem zły smar ?
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  8. #8
    OLIMP FORUM - oświecona góra rankingu...
    zbigmor

    Zarejestrowany
    Jun 2006
    Posty
    5.523

    Domyślnie

    Cytat Napisał Cypek
    Tak, ma zwalnianie i funkcję furtki. Bałem się aby zbyt silne uderzenia w słupek metalowy który jest związany z klinkierowym nie uszkadzały mi tego drugiego.
    Dałem zły smar ?
    Trudno wyrokować elktronicznie. Zły smar może nie, ale jak na te warunki (przy gruncie poniżej -10C) więcej on może przeszkadzać niż pomóc.
    Aby się upewnić przestaw krańcówkę w inne miejsce, np. 10 centymetrów wcześniej (tą od sygnalizacji zamkniętej bramy) i sprawdź, czy brama również zatrzyma się o tyle wcześniej.

  9. #9

    Domyślnie

    Ciekawe, czy mocno trzeba grzebać w ustawieniach, aby wyłączyć to zwalnianie i funkcję furtki. Zwalnianie pewnie pomoże na kłopot z domykaniem a drugi przycisk na pilocie wykorzystałbym do otwierania bramy garażowej.
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  10. #10

    Domyślnie

    Ja w swojej instrukcji napędu wyczytałem, aby pod żadnym pozorem nie smarować listwy zębatej ani koła żebatego żadnym smarem, czy olejem. Napęd Faac 741. JAk kupowałam napęd gość mi doradził aby kupić napęd z większym zapasem mocy, gdyż wykonania bram są różne a i w zimie nie każdy napęd który pracuje na granicy swoich możliwości da sobię rady.
    EKO-KIELAR II 23,4 KW

    Pozdrawiam

    Kulin

  11. #11

    Domyślnie

    Kulin, smarowałem rolki i prowadnicę, nie listwę i kółko.
    Już wiem, że mam za słaby napęd, ale co mam zrobić, tego nie wyrzucę i nie kupię nowego za 1,5 kPLN. Coś wymyślę
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  12. #12

    Domyślnie

    a w tym miejscu gdzie Ci się zatrzymuje brama, może napęd i zębatka są zbyt blisko siebie, co zwiększa opór, może listwę zebatą ciutkę opuścić.
    EKO-KIELAR II 23,4 KW

    Pozdrawiam

    Kulin

  13. #13

    Domyślnie

    Cytat Napisał Cypek
    Ciekawe, czy mocno trzeba grzebać w ustawieniach, aby wyłączyć to zwalnianie i funkcję furtki. Zwalnianie pewnie pomoże na kłopot z domykaniem a drugi przycisk na pilocie wykorzystałbym do otwierania bramy garażowej.
    masz bardzo dobry napęd tylko monter cos spartolił przy uruchamianiu.

    weż ty lepiej wyzeruj wszystkie dip switche na off i podkrec czas pracy

    A SMAROWANIE TO SWOIM BABOM RÓBTA BO TEGO POTRZEBUJA NA WSTEPIE.
    Tu była reklama...

  14. #14

    Domyślnie

    A te dip switche do czego są ?
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  15. #15
    OLIMP FORUM - oświecona góra rankingu...
    zbigmor

    Zarejestrowany
    Jun 2006
    Posty
    5.523

    Domyślnie

    masz bardzo dobry napęd tylko monter cos spartolił przy uruchamianiu.

    Nikt nie mówi, że napęd jest zły, ale że może zasłaby. Nie da się tego określić bez wiedzy o masie bramy, która to nie została przekazana w tym wątku.

    A SMAROWANIE TO SWOIM BABOM RÓBTA BO TEGO POTRZEBUJA NA WSTEPIE.[/quote]

    I z tym się trzeba zgodzić.

  16. #16

    Domyślnie

    Masy bramy nie znam i mówiąc szczerze nie chce mi sie zliczać z kształtowników, tym bardziej, że od wczoraj po południu (ustąpienie mrozów) brama śmiga jak ta lala. Przypuszczalnie za słaby napęd - ale tego już zmienić nie mogę i dopóki się nie spali muszę z tym żyć.
    Jednak dziękuję wszystkim za rady.
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  17. #17

    Domyślnie Re: Kłopot z zamykaniem się bramy wjazdowej - zimowy.

    Cytat Napisał Cypek
    Mam bramę przesuwną w świetle 4,5 m i do niej napęd came bx.
    Latem działa wszystko OK, a zimą robi się kłopot, brama się nie domyka.
    Dojeżdza na 10-15 cm do końca i staje. Jak ją cofnę ciut i ponowię próbę to domknie się bez kłopotu. Najgorzej jest właśnie w mroźne dni jak świeci słońce.
    Gdzie szukać przyczyny lub jak to przeregulować?
    czesc

    1.a maju 2007 pisałeś że miałes awarie i ci wywaliło bezpieczniki ?????????
    nikt ci nie odpowiedział!!!!!!!!

    2.jaki masz napęd BX-A BX-B BX-E BX-241 BXE-241

    zrób zdjęcie bramy i automatu
    Tu była reklama...

  18. #18

    Domyślnie

    Napisałem, napęd to Napęd to Came BX-A - 200W
    Przyczyny wówczas nie ustaliłem, skutkiem okazało się wyrejestrowanie pilotów w napędzie. Serwis Came podał mi łopatologicznie, jak je zarejestrować, zrobiłem to i było po krzyku. Czy myślisz, że te 2 zdarzenia mają związek ??
    Od 27 lutego 2005 na swoim !!!!
    Szukam ekipy (solidnej) do podbitki.
    ----------------
    Maciek (Płock)
    GG: 2260023

  19. #19

    Domyślnie

    jak nie było przepięcia to wszystko powinno być ok.

    CAME BX-A to najsłabszy model w instrukcji piszą 400 kg a w życiu jest zupełnie inaczej bo 400kg bramy ten automacik to długo by nie uciągnął.
    max 200 kg to jego waga w walce z brama

    brama 4,5 m w swietle wjazdu z profila to jakies 300-350 kg teoretycznie a to już duży ciężar a siłownik dobrany nieprawidłowo.

    prawdopodobnie brakuje mu powera albo centrala ma przepięcie i warjuje.
    Poprostu trzeba posiedzieć przy bramie wyrególować jak pszczółkę i później zająć sie automatem.Zadzwoń po kogos bo zniszczysz napęd

    niedawno miałem taki nómer z automacikiem faac 740 co wpada w bezwładność bo brama za ciężka i w instrukcji napisali że 600 chyba a tu brama 400 kg klinowała automat.podobna sytuacja
    Tu była reklama...

  20. #20

    Domyślnie

    Mialem bardzo podobny klopot, gdy bylo kilka dni z duzymi mrozami. Naped Nice Robo 1000 (600kg ciagu). Wymiary bramy niemal identyczne jak w temacie, wiec do teoretycznych 600kg jeszcze jest daleko. Brama miala klopot z ruszeniem z miejsca za pierwszym razem (gdy byla otwarta - trzeba bylo lekko pociagnac), czasami tez nie chcialo sie jej dobiec do konca. W nastepny cyklach zamykania /otwierania nie bylo tego problemu . Po ustapieniu mrozow wszystko w zasadzie wrocilo do normy. Smaru na listwach nie uzywam, listwy sa czyste , rolki chodza luzno wiec czyzby cos zamarzalo w srodku (wilgoc w napedzie?)

Strona 1 z 2

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony