dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 1021 z 1021
Pokaż wyniki od 20.401 do 20.414 z 20414
  1. #20401

    Domyślnie

    Cytat Napisał Przemek125 Zobacz post
    ...

    Dlaczego dziś i przez ostatnie dni, kiedy mamy ciepło, pompa t-cap 16KW utrzymuje w zbiorniku na CWU temperaturę 35-38?

    Pompa nie może przez 8 godzin dogrzac się do zadanej temp 52 stopni.
    ....
    Zabezpieczenie przed przegrzaniem kompresora.
    Czy pompa stoi na południowej stronie w słońcu?
    - to odpowiedź masz wyżej.

    Mam tak samo w Daikinie 6 kW jednowentylatorowa.
    Stoi na południowej stronie w słońcu,
    na zimę mam ustawione grzanie o 13 godz.
    I do piątku grzała jeszcze wodę do +49,5*C / +50,3*C.
    Sobota, niedziela i poniedziałek zagrzała CWU do +45*C - nie wyżej.
    Mam niezależny termometr w otoczeniu pompy o 13 godz. w kolejnych dniach było odpowiednio +25*C ; +24*C i dziś +26*C.

    Jak dni na stałe zrobią się cieplejsze - to przestawiam wymuszone grzanie CWU na 6 godz. rano.
    Gdy PV na wschodniej stronie dachu już produkuje prąd, a temperatura dzienna jest jeszcze na tyle niska by nie zakłócać pracy kompresora.
    Ostatnio edytowane przez Marco36 ; 01-04-2024 o 17:10
    Dom z 1910r., pow. ogrzewana 160 m2 ; OZC 7,2kW dla -20°C (i +22°C w domu), 100% grzejniki, częściowe podpiwniczenie, cegła klinkierka 50cm z pustką dylatacyjną +10cm styro., strop 32cm wełny, skosy 17-20 cm. "U" przegród - podłoga na gruncie U=0,62-0,86; mury zew. U=0,34; skosy U=0,25; strop U=0,11; okna U=1,6 +rolety zewn. Fotowoltaika 8,31 kWp (4,56kWp poli; wschód -73°) + (3,75kWp mono; zachód +107°), rekuperacja <300m3/h. Od 15.10.2020r. PC-PW Daikin Altherma III R32 - 6 kW z grzałką 9 kW.

  2. #20402
    FORUMOWICZ to brzmi dumnie (min. 100)
    pawelszo

    Zarejestrowany
    Oct 2019
    Skąd
    Osolin
    Kod pocztowy
    55-120
    Posty
    136

    Domyślnie

    Panas 9kw T-Cap strona południowa - niezależnie czy jest na dworze -10 czy +30 grzeje wodę do np zadanych 52stopni, ale zbiornik tylko 200l
    Dom 130-150m2, Pompa ciepła Panasonic Aquarea T-CAP 9kW 3 fazy 2 wiatraki+kaloryfery.
    PV 6kW ZeverSolar

  3. #20403

    Domyślnie

    Tak. Pompa stoi od strony południowej.

    Teraz jest bardzo duży rozbiór wody i pompa Panasonic t-cap 16KW dobiła bez problemu do ustawionych 52 na CWU i trzyma tą temperaturę.

    Wczoraj wieczorem temp spadła do 38 i nie mogła odgrzać wody do 52 stopni. Niebo było zachmurzone. Włączenie siłacza nic nie pomogło.

    Proszę o pomoc, czyż tj kwestia ustawień?
    Nigdzie nie znalazłem w karcie technicznej, żeby nie montować pompy ciepła od strony południowej.

  4. #20404

    Domyślnie

    Cytat Napisał pawelszo Zobacz post
    Panas 9kw T-Cap strona południowa - niezależnie czy jest na dworze -10 czy +30 grzeje wodę do np zadanych 52stopni, ale zbiornik tylko 200l
    Dodałbym do tego kilka zależnych - składowych:
    - czy promienie słońca oświetlają czujnik? - dodatkowo go podgrzewając,
    - czy w otoczeniu jest roślinność dająca coś cienia? - więcej chłodu,
    - czy pompa stoi blisko pod murem czy w odległości?
    - a jak blisko, to czy mur jest w barwach jasnych? Czy ciemnych? - mocniej się nagrzewających.

    pawelszo
    Jesteś pewien na 100% - że ta temp. CWU została zagrzana kompresorem?
    Bo może to grzałka zagrzała bojler? - przy tych +30*C na dworze.

    Gdzieś widziałem takie ustawienie, że jak przez 30-60 minut kompresor nie potrafi podnieść temp. wody - to uruchamia się grzałka.
    Być może Przemek125 ma wyłączoną grzałkę w ustawieniach pompy, a może odciętą na bezpieczniku.
    A kompresor nie grzeje, bo czujniki mówią, że jest dla grzania za ciepło.
    Tryb chłodzenia by jeszcze uruchomił, ale grzania nie uruchomi.
    Lub w zależności od temp. otoczenia, pompę uruchomi, ale wodę zagrzeje z ograniczeniem temperaturowym.

    Obecnie T-Cap na czynniku R410a, a T-Cap na czynniku R32 to odmienne modele - pracujące na innych zakresach temperatur. Inny jest zakres koperty mocy, zależny od temperatur.
    Ostatnio edytowane przez Marco36 ; 02-04-2024 o 09:19
    Dom z 1910r., pow. ogrzewana 160 m2 ; OZC 7,2kW dla -20°C (i +22°C w domu), 100% grzejniki, częściowe podpiwniczenie, cegła klinkierka 50cm z pustką dylatacyjną +10cm styro., strop 32cm wełny, skosy 17-20 cm. "U" przegród - podłoga na gruncie U=0,62-0,86; mury zew. U=0,34; skosy U=0,25; strop U=0,11; okna U=1,6 +rolety zewn. Fotowoltaika 8,31 kWp (4,56kWp poli; wschód -73°) + (3,75kWp mono; zachód +107°), rekuperacja <300m3/h. Od 15.10.2020r. PC-PW Daikin Altherma III R32 - 6 kW z grzałką 9 kW.

  5. #20405
    FORUMOWICZ to brzmi dumnie (min. 100)
    pawelszo

    Zarejestrowany
    Oct 2019
    Skąd
    Osolin
    Kod pocztowy
    55-120
    Posty
    136

    Domyślnie

    Jesteś pewien na 100% - że ta temp. CWU została zagrzana kompresorem?
    Bo może to grzałka zagrzała bojler? - przy tych +30*C na dworze.
    Nie mam włączonej grzałki do CWU, zresztą ta do CO ani razu się nie odpaliła w tym sezonie.
    Pompa na R410A wisi w rogu budynku pod dachem na stelażu ca 30cm od ściany jasnej-ma ciepło i jest w słońcu
    Dom 130-150m2, Pompa ciepła Panasonic Aquarea T-CAP 9kW 3 fazy 2 wiatraki+kaloryfery.
    PV 6kW ZeverSolar

  6. #20406

    Domyślnie

    Witam.

    Mam taki problem z pompą ciepła, monoblok, model Pansonic AQUAREA WH-MDC05J3E5. Mam ustawioną temperaturę grzania do 25 stopni ( czujnik temperatury wbudowany w kontroler ). Większość czasu działa to poprawnie, ale mniej więcej raz na tydzień pompa, mimo osiągnięcia zadanej temperatury, grzeje dalej. Teraz wyjechałem na święta, ustawiłem temperaturę na 20 stopni, wracam po 3 dniach, a tutaj w domu zamiast 20 stopni jest 47 a temperatura w obiegu ma 57 stopni.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20240403_110616.jpg
Wyświetleń:	31
Rozmiar:	26,7 KB
ID:	468616
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20240403_110606.jpg
Wyświetleń:	21
Rozmiar:	27,4 KB
ID:	468617

  7. #20407

    Domyślnie

    Cytat Napisał pawelszo Zobacz post
    Pompa na R410A wisi w rogu budynku pod dachem na stelażu ca 30cm od ściany jasne j- ma ciepło i jest w słońcu
    Należy zapewnić duży cień dla pompy
    Około 80 % Energii Na Ogrzewanie Budynku Przypada Na Temperatury > - 2 C ,
    Dobór mocy PC-PW wg. OZC ; http://forum.muratordom.pl/showthrea...-wg-OZC/page16
    Czy bufor / sprzęgło jest potrzebne ??? ; http://forum.muratordom.pl/showthrea...-hydrauliczne),
    Grzanie PC-PW w II-taryfie; http://forum.muratordom.pl/showthrea...-taryfie/page2

  8. #20408
    FORUMOWICZ to brzmi dumnie (min. 100)
    pawelszo

    Zarejestrowany
    Oct 2019
    Skąd
    Osolin
    Kod pocztowy
    55-120
    Posty
    136

    Domyślnie

    Cytat Napisał Andrzej5101 Zobacz post
    Należy zapewnić duży cień dla pompy
    Ponieważ ma się nie grzać na słońcu, czujniki są z tyłu ? Trochę ma, jest daszek, ale i tak słońce operuje, czasem nie da się inaczej-co parasol dam wtedy obieg powierza będzie be
    Dom 130-150m2, Pompa ciepła Panasonic Aquarea T-CAP 9kW 3 fazy 2 wiatraki+kaloryfery.
    PV 6kW ZeverSolar

  9. #20409

    Domyślnie

    Witam,
    Od około miesiąca posiadam Państwa regulator Salus 091flv2.Jest on podłączony do pompy ciepła Panasonic 5 kw spli seria K.

    Problem jest taki, że jak zmieniam temperaturę na tym regulatorze to nic nie zmienia sie w pompie ciepła i nie pracuje od kilku dniu. Gdy miałem przez instalatora podłączony ten regulator na początku to działał wtedy i był ustawiony na 22 stopnie.

    Ponadto cały szas mruga taki znaczek nad ustawionym 4 programem ( w zał. przesyłam zdjęcie gdzie go zaznaczyłem ), który na początku nie mrugał i wtedy była komunikacja z pompą. W intrukcji nie znalazłem oznaczenia tego znaczku.Te regulator zresetowałem ale problem dalej jest. Proszę o inf. co może być jego przyczyną i jak to naprawić.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG20240403172703a.jpg
Wyświetleń:	29
Rozmiar:	91,9 KB
ID:	468620

  10. #20410

    Domyślnie

    Cytat Napisał Mateo_92 Zobacz post
    Od około miesiąca posiadam Państwa regulator Salus 091flv2.
    Jest on podłączony do pompy ciepła Panasonic 5 kw spli seria K.
    Problem jest taki, że jak zmieniam temperaturę na tym regulatorze
    to nic nie zmienia sie w pompie ciepła i nie pracuje od kilku dniu.
    W menu/ustawienia instalatora / ustawienia systemu / strefa&czujnik, Panasonica musi być zmieniony tryb ;
    - z Temperatury Wody - na Termostat pokojowy zewnętrzny.
    Około 80 % Energii Na Ogrzewanie Budynku Przypada Na Temperatury > - 2 C ,
    Dobór mocy PC-PW wg. OZC ; http://forum.muratordom.pl/showthrea...-wg-OZC/page16
    Czy bufor / sprzęgło jest potrzebne ??? ; http://forum.muratordom.pl/showthrea...-hydrauliczne),
    Grzanie PC-PW w II-taryfie; http://forum.muratordom.pl/showthrea...-taryfie/page2

  11. #20411

    Domyślnie

    Cytat Napisał pan_poziomica Zobacz post
    Witam
    czy ktoś może polecić jakieś materiały niezbędne do porównania i dobrania odpowiedniej pompy do domu? zastanawiam się miedzy 9kW HP gen. H 3fa a 9kW Tcap.
    Propozycje instalatorów są bardzo różne, niektórzy proponują od 7kW HP do 12kW Tcap. Wydaje mi się że chcą sprzedać akurat to co mają w magazynie.
    Dzień dobry. Reprezentuje firmę która jest Pro Partnerem Panasonica. Proszę o kontakt mailowy [email protected]
    Omówimy rozwiązania zaproponowane przez inne firmy oraz z chęcią przedstawię swoje, w momencie gdy poznam więcej szczegółów o Pana budynku / instalacji.

  12. #20412

    Domyślnie

    Dzień dobry. Czy jeśli chciałbym mieć podgląd na działanie pompy w usłudze Cloud poprzez zakupu odpowiedniego modułu, to czy muszę mieć instalatora? Pompę sam uruchamiałem, nie mam instalatora, ale przed zakupem przeczytałem sobie instrukcję modułu i tam podobno można założyć konto tylko poprzez akredytowanego instalatora Panasonic.

  13. #20413

    Domyślnie

    I na prawdę nie wpadłeś na to ,żeby samemu spróbować?
    Wejdź, zobacz , spróbuj się zarejestrować. Dawno temu bez problemu się dało,nikt niczego nie weryfikował.

  14. #20414

    Domyślnie

    Cytat Napisał Techno Zobacz post
    I na prawdę nie wpadłeś na to ,żeby samemu spróbować?
    Wejdź, zobacz , spróbuj się zarejestrować. Dawno temu bez problemu się dało,nikt niczego nie weryfikował.
    Przepraszam, może źle się wyraziłem. Chodzi mi o dostęp do Aquarea Service Cloud. Samo zalogowanie urządzenia aby je podglądać jest dostępne dla zwykłego użytkownika.

Strona 1021 z 1021

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony