dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Pokaż wyniki od 1 do 4 z 4
  1. #1

    Domyślnie Awaria - czego? Brak ciśnienia w instalacji

    Mam problem na działce letniskowej. Po sezonie zimowym uruchomiłem wodę i:
    pierwszych kilka godzin, (pewnie ze 150litrów) było OK.
    Potem nagle spadło ciśnienie, woda z kranu przy studni leci słabo, a z kranów w domku (~15 m od studni) ledwo-ledwo, ale leci).
    Manometr przy studni pokazuje zero.
    Słychać że pompa pracuje, na ucho normalnie. Pracuje cały czas, trzeba ją ręcznie wyłączać.

    Woda techniczna, bez systemu uzdatniania, dużo żelaza, instalacja trywialna (pompa zanurzeniowa, zawór zwrotny, manometr i włącznik ciśnieniowy w obudowie, rura ok 15 m, z niej kilka kranów i zbiornik przeponowy.

    Pompa cały czas ponad 3 metry pod wodą,

    Moje pomysły:
    1.awaria pompy
    2.nieszczelność na pionowym odcinku rury, prawdopodobnie między pompą a zwierciadłem wody w studni, bo nie słychać lecącej wody
    3.nieszczelność na podziemnym odcinku rury miedzy studnią a domkiem (rura PE 25mm (32mm?) nie pamiętam), jeden trójnik na trasie)

    Jeśli macie jakieś przemyślenia, pomysły itp co mogło nawalić, podzielcie się. Pojadę w weekend, w miarę możliwości chciałbym być zaopatrzony i przygotowany do naprawy, ale potrzebuję pomysłów, co jeszcze mogło nawalić.
    A computer, like an air-conditioner, works correctly, until you open windows.

  2. #2
    OLIMP FORUM - oświecona góra rankingu...
    Jastrząb

    Zarejestrowany
    Jul 2006
    Posty
    6.758

    Domyślnie

    Cytat Napisał m.k.k Zobacz post
    Mam problem na działce letniskowej. Po sezonie zimowym uruchomiłem wodę i:
    pierwszych kilka godzin, (pewnie ze 150litrów) było OK.
    Potem nagle spadło ciśnienie, woda z kranu przy studni leci słabo, a z kranów w domku (~15 m od studni) ledwo-ledwo, ale leci).
    Manometr przy studni pokazuje zero.
    Słychać że pompa pracuje, na ucho normalnie. Pracuje cały czas, trzeba ją ręcznie wyłączać.

    Woda techniczna, bez systemu uzdatniania, dużo żelaza, instalacja trywialna (pompa zanurzeniowa, zawór zwrotny, manometr i włącznik ciśnieniowy w obudowie, rura ok 15 m, z niej kilka kranów i zbiornik przeponowy.

    Pompa cały czas ponad 3 metry pod wodą,

    Moje pomysły:
    1.awaria pompy
    2.nieszczelność na pionowym odcinku rury, prawdopodobnie między pompą a zwierciadłem wody w studni, bo nie słychać lecącej wody
    3.nieszczelność na podziemnym odcinku rury miedzy studnią a domkiem (rura PE 25mm (32mm?) nie pamiętam), jeden trójnik na trasie)

    Jeśli macie jakieś przemyślenia, pomysły itp co mogło nawalić, podzielcie się. Pojadę w weekend, w miarę możliwości chciałbym być zaopatrzony i przygotowany do naprawy, ale potrzebuję pomysłów, co jeszcze mogło nawalić.
    Sprobuj dopompowac hydrofor chocby pompka, lub kompresorem. Jesli jest nieszczelnosc pod ziemia pomiedzy zaworem zwrotnym w obudowie studni a hydroforem to Ci sie to nie uda. Jesli Ci sie uda podniesc w ten sposob cisnienie to jest nieszczelnosc pomiedzy zaworem zwrotnym a pompa, lub sama pompa niedomaga. Mniej do sprawdzania. Osobiscie stawialbym na pompe

    marcin

  3. #3

    Domyślnie

    Dzięki.
    Mam w pobliżu jeszcze pompę ręczną, na abisynce, z możliwością podpięcia jej do instalacji, pomacham nią trochę, jak pamięć nie myli, to do jakiś 2.5 A dawałem radę nią nabić. Jeśli przetrwała zimę. To domek letniskowy, eksperymenty będą w weekend, ale zbieram rady. Pompkę ze sobą wezmę.
    A computer, like an air-conditioner, works correctly, until you open windows.

  4. #4

    Domyślnie

    No niestety, po wyjęciu pompy okazało się, że jest ona uszkodzona . Przyjechała do domu, zobaczymy, czy naprawialna.
    A computer, like an air-conditioner, works correctly, until you open windows.

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony