dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 7 z 7
Pokaż wyniki od 121 do 125 z 125
  1. #121

    Domyślnie

    Ustawiłem zgodnie z sugestiami harmonogram oraz krzywa grzewcza . Na efekty muszę poczekać ponieważ dopiero dziś to zrobiłem, cały tydzień byłem w delegacji. Włączyłem opcje charakterystyki pogodowej ustawiłem temp max i min według zaleceń. Czy dla temperatur +10 do -15 ustawiać coś ręcznie czy tu zadziała jakiś automat ? Niestety pompa cały czas załącza się jak chce, chyba, że pilnuje trybu lato. Czekam jeszcze na pomoc ze strony producenta sterownika compit, mają przeszukać ustawienia i poszukać ewentualnych odchyleń. Dopytując jeszcze o samo ogrzewanie to ustawiam harmonogram na 13-15 , 22-6 i pompa działa według godzin, stosuje krzywą grzewczą i wyłącza się gdy termostat pokojowy osiągnie żądaną temperaturę ? Czujkę z termometrem mam na północnej ścianie.

  2. #122
    OLIMP FORUM - oświecona góra rankingu... Avatar Myjk
    Zarejestrowany
    Aug 2013
    Skąd
    WAW
    Posty
    5.050

    Domyślnie

    Cytat Napisał 123user Zobacz post
    Czy dla temperatur +10 do -15 ustawiać coś ręcznie czy tu zadziała jakiś automat ?
    Powinieneś mieć niezależne ustawienia dla +10, 0, -10 i -20.

    Cytat Napisał 123user Zobacz post
    Niestety pompa cały czas załącza się jak chce, chyba, że pilnuje trybu lato. Czekam jeszcze na pomoc ze strony producenta sterownika compit, mają przeszukać ustawienia i poszukać ewentualnych odchyleń. Dopytując jeszcze o samo ogrzewanie to ustawiam harmonogram na 13-15 , 22-6 i pompa działa według godzin, stosuje krzywą grzewczą i wyłącza się gdy termostat pokojowy osiągnie żądaną temperaturę ? Czujkę z termometrem mam na północnej ścianie.
    Usuń jeszcze ten nieszczęsny termostat, on jest na grzyb tam potrzebny przy krzywej.
    Dziennik Budowy
    *Dom: 190m2 (ogrzewane) + 55m2 (garaż+pom.gosp.) OZC CO 6,5kW dla [email protected]oC | 10MWh/rok
    *PC G-G APIC 9kW z GWC spiralnym 500m2 PE40 5x150mb ~12kW
    *Sezon 2020/2021 -- CO 2450kWh w domu ~20sC -- CWU brak (1800kWh pokryte z PV)
    *Sezon 2021/2022 -- CO 4000kWh w domu ~23sC -- CWU brak (całość kWh pokryta z PV)
    *Fotowoltaika 10kWp SunEarth 325Wp, 3 połacie ESW, z falownikiem Fronius 8.2 3F
    *Stan: Malowanie ścian, składanie kuchni

  3. #123

    Domyślnie

    Dziękuję kolego Myjk za aktywność i pomoc. Jeżeli mogę to zapytam jeszcze o kilka szczegółów bo widzę, że posiadasz pompę od apic-a.
    Jak wygląda u Ciebie kwestia nagrzewania się układu CO? u mnie mam dwie pompy obiegowe na parter i poddasze, pompa startuje średnio z temperatury powrotu ok, 24 stopnie przy grzaniu w taniej taryfie. Po 4 godzinach pracy temp na powrocie wynosi ok 28-28,5. Nie wiem czy to właściwa prędkość nagrzewu układu czy nie. Podłogówkę mam ułożoną co 10 cm, zużyliśmy ok 1600 m rury pex 16, powierzchnia podłóg ogrzewanych to 155 m2 + mały grzejnik w łazience i do dogrzewu w garażu. Pompa jaką posiadam to model HGW10 KW, dolne źródło pionowe 180 m wykonane przez firmę Apic. Po pracy urządzenia ok 4 godzin mam temperaturę zasilania z dolnego źródła na poziomie 2,2-2,5 stopnia. Pompa nie posiada czujnika temp wyjścia czynnika ale udało mi się pożyczyć kamerę termowizyjną i według niej gdy na zasilaniu dolnego źródła mam 3,5 stopnia ( zgadza się ze wskazaniami na sterowniku pompy ) to powrót do ziemi wynosi jakieś 0,5-0,7 stopnia, czy to są prawidłowe wartości ? Zamieszczam kilka zrzutów z mojego sterownika. W krzywej zmieniłem tylko temp min i max reszta jest fabryczna jak ustawił ktoś w Apicu. Z góry dziękuję za odpowiedź i chęć pomocy. Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	1.jpg
Wyświetleń:	6
Rozmiar:	82,0 KB
ID:	462590Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	2.jpg
Wyświetleń:	11
Rozmiar:	92,2 KB
ID:	462591Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	3.jpg
Wyświetleń:	9
Rozmiar:	97,5 KB
ID:	462592

  4. #124
    DOMOWNIK FORUM (min. 500)
    cangi80

    Zarejestrowany
    Jun 2017
    Skąd
    Nisko-podkarpacie
    Posty
    521

    Domyślnie

    A ja używam tylko termostatu. Utrzymuje mi temperaturę tak jak chcę i nie bawię się w żadne krzywe. Pracuje głównie od 2 do 6 rano , jak wstaję jest cieplutko no i po południu aby wieczorem było przyjemnie. W nocy nie pracuje więc jest z 1 st mniej aby było nie za gorąco do spania.
    Trochę prawdopodobnie w stabilizacji temperatury pomagają mi grzejące razem z podłogówką grzejniki . Jak już są to niech coś tam grzeją, zawsze można coś na nich wysuszyć.
    Widzę, że pokazuje Ci na wyświetlaczu temperaturę maksymalną 60 st. C u mnie jest tylko 55 C i mam przez to problem z grzaniem CWU.
    Temperatury DŹ u mnie sa podobne, nawet do gruntu wchodzi już na minusie. Z gruntu około 4 C.
    Ostatnio edytowane przez cangi80 ; 04-12-2022 o 20:50
    PC A-pic 8kW , DZ poziome, liniowe 3x160m, rozstaw rur 60 cm, głębokość 110-120cm , dom 110m2 , podłogówka 90 % połączona razem z grzejnikami w całym domu. Dodatkowe źródło ciepła to kocioł na drewno SAS 17kW.

    PV 4,8 kWp z falownikiem Solax X3 4 kW, kąt paneli 20*, odchyłka od S 45* na W i E .
    PV 4,62 kWp z falownikiem Growatt 4 kW, kąt paneli 30*, odchyłka od S 37* na W.
    Razem 9,42 kWp.

  5. #125
    OLIMP FORUM - oświecona góra rankingu... Avatar Myjk
    Zarejestrowany
    Aug 2013
    Skąd
    WAW
    Posty
    5.050

    Domyślnie

    Cytat Napisał 123user Zobacz post
    Dziękuję kolego Myjk za aktywność i pomoc. Jeżeli mogę to zapytam jeszcze o kilka szczegółów bo widzę, że posiadasz pompę od apic-a.
    Jak wygląda u Ciebie kwestia nagrzewania się układu CO? u mnie mam dwie pompy obiegowe na parter i poddasze, pompa startuje średnio z temperatury powrotu ok, 24 stopnie przy grzaniu w taniej taryfie. Po 4 godzinach pracy temp na powrocie wynosi ok 28-28,5. Nie wiem czy to właściwa prędkość nagrzewu układu czy nie. Podłogówkę mam ułożoną co 10 cm, zużyliśmy ok 1600 m rury pex 16, powierzchnia podłóg ogrzewanych to 155 m2 + mały grzejnik w łazience i do dogrzewu w garażu. Pompa jaką posiadam to model HGW10 KW, dolne źródło pionowe 180 m wykonane przez firmę Apic. Po pracy urządzenia ok 4 godzin mam temperaturę zasilania z dolnego źródła na poziomie 2,2-2,5 stopnia. Pompa nie posiada czujnika temp wyjścia czynnika ale udało mi się pożyczyć kamerę termowizyjną i według niej gdy na zasilaniu dolnego źródła mam 3,5 stopnia ( zgadza się ze wskazaniami na sterowniku pompy ) to powrót do ziemi wynosi jakieś 0,5-0,7 stopnia, czy to są prawidłowe wartości ? Zamieszczam kilka zrzutów z mojego sterownika. W krzywej zmieniłem tylko temp min i max reszta jest fabryczna jak ustawił ktoś w Apicu. Z góry dziękuję za odpowiedź i chęć pomocy.
    Ja mam CGW09 na 180m2 podłogówki, jest jedna pompa obiegowa na CO (ale są oczywiście dwa piętra) i jedna na CWU. Dwie pompy są wg mnie zbyteczne, chyba że są jakieś mocno mizerne. Podłogówka rozłożona wg projektu na podstawie OZC, na dole co 15, na górze co 10, ale na górze były w projekcie panele a ostatecznie jest gres jak na dole, więc też powinno być co 15. Nie przyglądałem się aż tak na czasy i temperatury zasilania. Ostatnio jak patrzyłem na DZ to było +7, ale ja mam mocno przewymiarowany wymiennik i nie grzeję jeszcze CWU żeby nie zgniła woda. Delta 3-5K na DZ jest poprawna. W krzywej zróżnicuj bardziej, bo nie powinno być takie samo zasilanie dla -15 jak i -20.

    Po wyrzuceniu termostatu jak sytuacja, nadal sobie przypadkowo taktuje?
    Dziennik Budowy
    *Dom: 190m2 (ogrzewane) + 55m2 (garaż+pom.gosp.) OZC CO 6,5kW dla [email protected]oC | 10MWh/rok
    *PC G-G APIC 9kW z GWC spiralnym 500m2 PE40 5x150mb ~12kW
    *Sezon 2020/2021 -- CO 2450kWh w domu ~20sC -- CWU brak (1800kWh pokryte z PV)
    *Sezon 2021/2022 -- CO 4000kWh w domu ~23sC -- CWU brak (całość kWh pokryta z PV)
    *Fotowoltaika 10kWp SunEarth 325Wp, 3 połacie ESW, z falownikiem Fronius 8.2 3F
    *Stan: Malowanie ścian, składanie kuchni

Strona 7 z 7

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony