dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 2 z 2
Pokaż wyniki od 21 do 33 z 33
  1. #21

    Domyślnie

    Witam
    Z czego jest zrobiona instalacja ? miedź ?

  2. #22

    Domyślnie

    Jeżli chodzi o mnie to wszystko rurki PP. Woda zmiękczona w każdym razie zmiękczona do zera jest mocno agresywna dla miedzi, więc nie powinno używać się instalacji miedzianej dla wody zmiękczonej.

  3. #23
    WITAJ, czytaj i pytaj... :) Avatar stacjeAQUAHOME
    Zarejestrowany
    Nov 2018
    Skąd
    Wrocław
    Kod pocztowy
    41-400
    Posty
    3

    Domyślnie

    Bardzo nam przykro, z powodu zaistniałej u Państwa sytuacji. Niestety powodem tego może być problem związany z jakością powłoki ochronnej zastosowanej na armaturze. Producenci armatur nie informują o wymaganiach co do parametrów wody, przez co nie możemy brać odpowiedzialności za zaistniałe okoliczności. Sugerujemy kontakt z producentem armatury.

    Pozdrawiamy
    Zespół Aquahome

  4. #24

    Domyślnie

    Cytat Napisał emigrus Zobacz post
    Też mam w łazience zniszczoną całą armaturę od zmiękczonej wody a mam zmiękczacz Erie iQsoft ze złożem levatit monosferycznym. Moim zdaniem zmiękczacz nie ma znaczenia ani jaka jest woda z wodociągów. Problemem jest niskiej jakości chrom na armaturze.
    No ja większość mam grohe, ale droższe serie bezpośrednio od dystrybutora, w wannie tylko mam wylewkę innej firmy i też to samo niestety
    W firmie mam również grohe, twarda woda i pięknie po 3 latach wyglądają - tutaj akurat normalnie kupowane w markecie
    Cytat Napisał Vryko Zobacz post
    Z czego jest zrobiona instalacja ? miedź ?
    u mnie też pp
    jedyne co podejrzewałem co może wpływać to anoda w bojlerze, ale po testach bez niej różnicy nie było
    Cytat Napisał stacjeAQUAHOME Zobacz post
    Bardzo nam przykro, z powodu zaistniałej u Państwa sytuacji. Niestety powodem tego może być problem związany z jakością powłoki ochronnej zastosowanej na armaturze. Producenci armatur nie informują o wymaganiach co do parametrów wody, przez co nie możemy brać odpowiedzialności za zaistniałe okoliczności. Sugerujemy kontakt z producentem armatury.
    Grohe to akurat dość popularna firma i chyba byłoby dość głośno w internecie jeśli aż takie byłyby problemy z nimi. Podpytam czy mieli takie reklamacje, bo w takim przypadku musiałyby być dość częste

  5. #25

    Domyślnie

    Grohe nie jest raczej produktem premium, tylko zwykła masówka. Raczej produkt klasy chińskiej. Gdzieś są jakieś oszczędności. W tym przypadku w jakości powłoki chromowej imho. Nie mam pojęcia, która armatura łazienkowa jest odporna na wodę zmiękczoną. Franke nic nie robi do łazienki. Chyba nie? Tutaj mogę potwierdzić z własnego doświadczenia, że wylewka Franke a raczej jej powłoka chromowa jest odporna na wodę zmiękczoną.
    Bojler mam Chełchowskiego z kwasówki 316L, więc tam nie ma żadnych anod.

  6. #26

    Domyślnie

    U mnie taki sam problem. Baterie grohe

  7. #27

    Domyślnie

    Mam dokładnie ten sam problem! Masakryczne plamy na bateriach i szkle kabiny prysznicowej. TAK nawet na szkle są plamki których nie da się w żaden sposób usunąć. Mieszkam w nowym domu ledwie pół roku, baterie Kludi za straszne ceny a teraz wyglądają paskudnie! To nie jest kwestia kiepskiego chromowania bo plamy są też na szkle a nawet na płytkach i umywalkach. Tych na płytkach i ceramice nie widać ale czuć pod palcami że powierzchnię nie są idealnie gładkie. Mam zmiękczacz firmy Dom Wody, rury pp, ogrzewanie gazowe. Właśnie skończyłem drugą łazienkę na poddaszu w której mam jeszcze więcej baterii i boję się wodę odkręcić!������

    Ktoś dotarł do źródła problemu??

  8. #28

    Domyślnie

    Pytanie do ludzi którzy mają problem z tymi przebarwieniami. Jakie macie ciśnienie wody na wejściu z sieci wodociągowej??

  9. #29
    WITAJ, czytaj i pytaj... :)
    Marek1965

    Zarejestrowany
    Aug 2022
    Skąd
    Lublin
    Kod pocztowy
    20-819
    Posty
    3

    Domyślnie

    Człowiek z ekowater tak samo mi odpowiedział że ich urządzenie działa poprawnie ale nie odpowiedział mi Co mogło być przyczyną tylko w kleju mi tekst żebym się skontaktował z producentem armatury Jak dla mnie to cała Wina leży po stronie zmiękczacza po dwóch miesiącach gramy firmy Excellent są nie do poznania w nowo wybudowanym budynku woda jest z wodociągów taki sam przypadek miałem jak mieszkałem w bloku przez 4 lata krane były normalne bez żadnych zacieków A jak w bloku wstawiono zmiękczacz to na kranach Zaczęły pojawiać się takie same plamy nie pamiętam jaka to była firma ale zareklamowałem reklamację została uznana Jak dla mnie to cała Wina leży po stronie zmiękczaczy coś tu jest nie tak podejrzewam że sól przedostaje się do rur i wypala powłokę na kolanach czy to jest Grohe Hansgrohe wiele innych producentów

  10. #30
    WITAJ, czytaj i pytaj... :)
    Marek1965

    Zarejestrowany
    Aug 2022
    Skąd
    Lublin
    Kod pocztowy
    20-819
    Posty
    3

    Domyślnie

    [QUOTE=Marek1965;8149472]Człowiek z ekowater tak samo mi odpowiedział że ich urządzenie działa poprawnie ale nie odpowiedział mi Co mogło być przyczyną tylko w kleju mi tekst z netu żebym się skontaktował z producentem armatury Jak dla mnie to cała Wina leży po stronie zmiękczacza po dwóch miesiącach gramy firmy Excellent są nie do poznania w nowo wybudowanym budynku woda jest z wodociągów taki sam przypadek miałem jak mieszkałem w bloku przez 4 lata krane były normalne bez żadnych zacieków A jak w bloku wstawiono zmiękczacz to na kranach Zaczęły pojawiać się takie same plamy nie pamiętam jaka to była firma ale zareklamowałem reklamację została uznana Jak dla mnie to cała Wina leży po stronie zmiękczaczy coś tu jest nie tak podejrzewam że sól po regeneracji w nocy przedostaje się do rur i wypala powłokę na kranach/QUOTE]

  11. #31
    WITAJ, czytaj i pytaj... :)
    Marek1965

    Zarejestrowany
    Aug 2022
    Skąd
    Lublin
    Kod pocztowy
    20-819
    Posty
    3

    Domyślnie

    [QUOTE=Marek1965;8149472]Człowiek z ekowater tak samo mi odpowiedział że ich urządzenie działa poprawnie ale nie odpowiedział mi Co mogło być przyczyną tylko w kleju mi tekst żebym się skontaktował z producentem armatury Jak dla mnie to cała Wina leży po stronie zmiękczacza po dwóch miesiącach krany my firmy Excellent są nie do poznania w nowo wybudowanym budynku woda jest z wodociągów taki sam przypadek miałem jak mieszkałem w bloku przez 4 lata krane były normalne bez żadnych zacieków A jak w bloku wstawiono zmiękczacz to na kranach Zaczęły pojawiać się takie same plamy nie pamiętam jaka to była firma ale zareklamowałem reklamację została uznana Jak dla mnie to cała Wina leży po stronie zmiękczaczy coś tu jest nie tak podejrzewam że sól przedostaje się do rur i wypala powłokę na kranach
    po nocnym płukaniu/QUOTE]

  12. #32
    OLIMP FORUM - oświecona góra rankingu... NAJLEPSZY DORADCA NA TYM FORUM!!!NAJPOŻYTECZNIEJSZY FORUMOWICZ od ZAWSZE Avatar qbek17
    Zarejestrowany
    Jan 2010
    Skąd
    Warszawa
    Posty
    6.101

    Domyślnie

    Cytat Napisał Marek1965 Zobacz post
    Człowiek z ekowater tak samo mi odpowiedział że ich urządzenie działa poprawnie ale nie odpowiedział mi Co mogło być przyczyną tylko w kleju mi tekst żebym się skontaktował z producentem armatury Jak dla mnie to cała Wina leży po stronie zmiękczacza po dwóch miesiącach gramy firmy Excellent są nie do poznania w nowo wybudowanym budynku woda jest z wodociągów taki sam przypadek miałem jak mieszkałem w bloku przez 4 lata krane były normalne bez żadnych zacieków A jak w bloku wstawiono zmiękczacz to na kranach Zaczęły pojawiać się takie same plamy nie pamiętam jaka to była firma ale zareklamowałem reklamację została uznana Jak dla mnie to cała Wina leży po stronie zmiękczaczy coś tu jest nie tak podejrzewam że sól przedostaje się do rur i wypala powłokę na kolanach czy to jest Grohe Hansgrohe wiele innych producentów
    Ja rozumiem, że takie jest wrażenie i nawet może być to pośrednio przyczyna, ale na pewno nie jest to "sól przedostająca się do rur i wypalająca powłoki" ...
    Pogadajcie z administracją bo zmiękczacz w bloku nie powinien zmiękczać do zera - może to kwestia wyregulowania.

  13. #33

    Domyślnie

    Witam. Mam to samo, ale u nas woda jest twarda, nie posiadam zmiękczaczy, mieszkanie w bloku, deszczownica ferro - budżetówka, więc najprawdopodobniej może być problem związany z jakością powłoki ochronnej zastosowanej na armaturze. Producent odniósł się do mojej reklamacji krótko "odbarwienia chemiczne" i tyle. Nie używam ostrej chemii do czyszczenia armatury, zresztą co tu dużo mówić, nie wiem co bym napisała, i tak tego nie udowodnię, że to nie moja wina. Tym bardziej, że przebarwienia najbardziej widoczne są po stronie gdzie leci gorąca woda. No i odbarwienia chemiczne wyglądają całkiem inaczej.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	439788277_444152788013109_4647043535991479838_n.jpg
Wyświetleń:	16
Rozmiar:	86,0 KB
ID:	468965
    Załączone zdjęcia Załączone zdjęcia Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	436991582_1356812855011143_7036331791777941848_n (1).jpg
Wyświetleń:	7
Rozmiar:	93,3 KB
ID:	468964  
    Ostatnio edytowane przez SyLaa ; 15-05-2024 o 16:38 Powód: zdjęcie

Strona 2 z 2

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony