dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Pokaż wyniki od 1 do 20 z 20
  1. #1
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie Naświetlacz LED 10 W z czujnikiem ruchu i zmierzchu problem

    Witam,

    Zakupiłem taki naświetlacz , podłączyłem i kiszka , nakierujcie mnie proszę czy coś jeszcze mogę zrobić czy lepiej zareklamować lampę do sklepu.


    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Screenshot_2019-09-10 Polux Naświetlacz LED 10 W z czujnikiem ruchu i zmierzchu 700 lm kupu.jpg
Wyświetleń:	17
Rozmiar:	15,5 KB
ID:	434435

    Do puszki prowadzi przewód z 3 żyłami L , N , PE które łączę dokładnie tak samo z żyłami z naświetlacza . Po podłączeniu nawet samego zasilania (L) połowa ledów lekko świeci a na przewodzie N z naświetlacza pojawia się zasilanie. Czy tak to powinno wyglądać?

    Dziękuje za odpowiedz

    pzdr

  2. #2
    SYMPATYK FORUM (min. 10)
    domsat

    Zarejestrowany
    Mar 2018
    Skąd
    Łódż
    Kod pocztowy
    93-362
    Dzielnica
    Górna
    Posty
    59

    Domyślnie

    Zakładam, że zasilanie jest OK, więc zwróć ten naświetlacz Polux i kup Ledvance.

  3. #3

    Domyślnie

    Do puszki prowadzi przewód z 3 żyłami L , N , PE które łączę dokładnie tak samo z żyłami z naświetlacza . Po podłączeniu nawet samego zasilania (L) połowa ledów lekko świeci a na przewodzie N z naświetlacza pojawia się zasilanie. Czy tak to powinno wyglądać?
    O jaką kiszkę chodzi, bo nie rozumiem?
    Natomiast rzeczą normalną jest, że na N przy podłączonej tylko fazie neonówka wskaże potencjał.
    PS. Zarówno N, jak i PE należy podłączyć w odpowiednie miejsca, a nie cudować.
    Murarz i leśnik to nie rzemieślnik.

  4. #4
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    Kiszka oznacza , że cały czas lekko świeci połowa ledów , w dzień , bez różnicy jak ustawie pokrętła od czujnika ,czasu czy zmierzchu.

    Oczywiście w pierwszej kolejności podłączyłem wszystkie trzy przewody bo dlaczego miałbym tego nie zrobić ale zobaczyłem , że wraca mi na neutralnym przewodzie potencjał i odpiąłem , żeby sprawdzić co się stanie.

  5. #5

    Domyślnie

    Cytat Napisał grzesiek17bn Zobacz post
    Witam,

    Czy tak to powinno wyglądać?

    Dziękuje za odpowiedz

    pzdr
    Wszystko jest OK.

    Musisz równolegle rezystor lub kondensator. Jedni dają rezystor 47kOhm 2/3 waty, albo kondensator 100-250 nF na napięcie >= 350V. Ja bym dał kondensator, bo rezystor ciągnie z 1 wata.

    Led się żarzy, bo wymaga do tego ekstremalnie małego prądu, który płynie mimo rozłączenia wyłącznika. Fizyka.

  6. #6
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    Ale czego to jest wina? Konkretnego modelu czy mojego zasilania?

  7. #7
    FORUMOWICZ to brzmi dumnie (min. 100)
    grv

    Zarejestrowany
    Feb 2014
    Skąd
    Mała Nieszawka
    Kod pocztowy
    87-103
    Posty
    248

    Domyślnie

    Modelu.
    Projekt TK44 piętrowy, 153m2 pow. użytk., pow. netto 182 m2; ściany Porotherm, Polstyr 15cm 0,38; podłoga EPS100 17cm 0,38; strych Isover 0,41 30cm; dachówka Roben; kocioł Buderus GB072 14kW + RC300 + pogodówka + termostaty Salus + głowice Salus, Galmet 140l.

  8. #8
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    To jeśli modelu to idę to oddać i kupię inny, sprawdzę jeszcze w innym punkcie i może zrobię na przełączniku dla sprawdzenia , jak będzie to samo to zareklamuję

    Dzięki za odpowiedzi

  9. #9

    Domyślnie

    Ale autorowi nie chodzi o to zeby to lekkie swiatlo zgaslo w dzien, tylko zeby swiecilo mocno po zmierzchu - aktualnie nie swieci mocno w ogole? Dobrze rozumiem?

  10. #10
    Lider FORUM (min. 2800) Avatar Remiks
    Zarejestrowany
    Dec 2011
    Kod pocztowy
    58-560
    Posty
    3.611
    Wpisy w Dziennikach Budowy
    16

    Domyślnie

    Cytat Napisał orto Zobacz post
    Ale autorowi nie chodzi o to zeby to lekkie swiatlo zgaslo w dzien, tylko zeby swiecilo mocno po zmierzchu - aktualnie nie swieci mocno w ogole? Dobrze rozumiem?
    Raczej źle
    Aby być mądrym, nie wystarczy mieć wiele ksiąg: osioł dźwigający na grzbiecie wiele książek nie jest przez to mądrzejszy.

  11. #11

    Domyślnie

    Cytat Napisał Remiks Zobacz post
    Raczej źle
    "Zakupiłem taki naświetlacz , podłączyłem i kiszka" - dla mnie kiszka czyli nie działa, a tak często jest z tanimi naświetlaczami - gdyby nie gasły ledy napisał by nie gasną ledy po wyłączeniu...

  12. #12
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    Zająłem się innymi rzeczami więc odpiąłem naświetlacz i tak sobie wisi narazie , do tego miejsca mam doprowadzone jeszcze jedno zasilanie (ze starej instalacji) które podłącze może dzisiaj i zobaczę co się zmieni.

    Orto do tego żeby one świeciły w nocy to jeszcze nie doszedłem dlatego , że jak narazie irytuje mnie samo to delikatne świecenie połowy ledów

  13. #13

    Domyślnie

    Cytat Napisał grzesiek17bn Zobacz post
    Zająłem się innymi rzeczami więc odpiąłem naświetlacz i tak sobie wisi narazie , do tego miejsca mam doprowadzone jeszcze jedno zasilanie (ze starej instalacji) które podłącze może dzisiaj i zobaczę co się zmieni.

    Orto do tego żeby one świeciły w nocy to jeszcze nie doszedłem dlatego , że jak narazie irytuje mnie samo to delikatne świecenie połowy ledów
    Czy one swieca cala dobe czy tylko jak czujnik zmierzchu wykryje zmierzch? Ja mialem ten drugi przypadek u siebie, w dzien byly na ciemno wszystkie

  14. #14
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    One świecą cały czas niestety

  15. #15

    Domyślnie

    I jak wymieniles ten naswietlacz i wszystko dziala?

  16. #16
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    Naswietlacz jest ok, sprawdziłem go na krótko i działa bez problemu. Coś jest namieszane w podłączeniu przewodów pomiędzy wiatrolapem a przedsionkiem, postaram się zrobić zdjęcia i opisać

  17. #17

    Domyślnie

    Cytat Napisał grzesiek17bn Zobacz post
    Naswietlacz jest ok, sprawdziłem go na krótko i działa bez problemu. Coś jest namieszane w podłączeniu przewodów pomiędzy wiatrolapem a przedsionkiem, postaram się zrobić zdjęcia i opisać
    Tylko ... co to ma do rzeczy? Odbiornik (naświetlacz) potrzebuje (230 V) L, N i PE do ochrony, więc ... ? Chyba że instalacja sknocona (brak N).
    Murarz i leśnik to nie rzemieślnik.

  18. #18

    Domyślnie

    Czy w realizacji tego naświetlacza jest przełącznik z podświetleniem?

  19. #19
    SYMPATYK FORUM (min. 10)
    grzesiek17bn

    Zarejestrowany
    Jan 2019
    Skąd
    Będzin
    Kod pocztowy
    42-500
    Posty
    39

    Domyślnie

    Tylko ... co to ma do rzeczy? Odbiornik (naświetlacz) potrzebuje (230 V) L, N i PE do ochrony, więc ... ? Chyba że instalacja sknocona (brak N).
    No i właśnie na to wygląda

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	1.jpg
Wyświetleń:	13
Rozmiar:	17,0 KB
ID:	435329

    Czy w realizacji tego naświetlacza jest przełącznik z podświetleniem?
    I na to też wygląda , chciałem żeby było tak jak narysowałem(sory za brak profesjonalnego schematu)

    A przewody na końcu zachowują się tak jakby N był nie podłączony (albo może jest zamieniony z PE?) Niestety to łączenie jest teraz już schowane i do tego nie dojdę ale wydaje mi się , że na początku ten led co teraz podłączyłem do testów świecił przed drzwiami , może właśnie PE było zamienione , nie sięgnę już niestety pamięcią tak daleko.

    Wybaczcie za pytanie laika ale rozumiem ,że teraz kabel gdzie mam tylko faze bez PE i N(tak przyjmuję) może służyć już tylko jako "dekoracja"?

  20. #20

    Domyślnie

    Pytaj kolegę marcin_5, on jest specjalistą w tej dziedzinie, jeżeli chodzi o "świecenie bez N" Doradzi na pewno.
    Wracając do tematu :
    A przewody na końcu zachowują się tak jakby N był nie podłączony (albo może jest zamieniony z PE?) Niestety to łączenie jest teraz już schowane i do tego nie dojdę ale wydaje mi się , że na początku ten led co teraz podłączyłem do testów świecił przed drzwiami , może właśnie PE było zamienione , nie sięgnę już niestety pamięcią tak daleko.
    Wystarczy na samym naświetlaczu zmierzyć napięcie miernikiem analogowym lub nawet żarówką 230 V, i wszystko jasne. Co do zamiany N z PE - w układzie sieciowym TN, przy metalicznym połączeniu tych przewodów w rozdzielnicy jest bez różnicy, jeżeli chodzi o napięcia (pomijam obecność RCd w obwodzie). Chyba że PE "wisi sobie w powietrzu", bo to też możliwe.
    Jedyna rada - doprowadzić pełne napięcie 230 V do naświetlacza, nie jakieś tam wyindukowane poprzez pojemność na sąsiednich, nigdzie nie podłączonych żyłach przewodów.
    Murarz i leśnik to nie rzemieślnik.

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony