dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Pokaż wyniki od 1 do 12 z 12
  1. #1
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie ZAWÓR 4 drożny ustawienia Defro temp. ogrzewania za wysoka

    Witam
    Proszę podpowiedź bo w googlach nie znalazłem. Posiadam kocioł na ekogroszek 12KW KOMFORT EKO LUX powierzchnia do ogrzania +-150m. dom z prothermu 25cm. tylko 2 ściany ocieplone styropianem 20cm. Kocioł pracuje na PID i mam problem z zaworem wbudowanym siłownik Goshe Nr230-487 .Na piecu temp. żadana 60 stopni zbiornik na ciepłą wodę 200l. temp. żądana 45 stopni. I tu jest problem z zaworem wbudowanym ustawiam temp. żadaną na 40 stopni , temp. powrotu ochronę 45 stopni i myślę sobie że jak ustawie temperaturę 40stopni to taką powininem mieć na grzejnikach . A temperatura zaworu pokazuje mi tyle co na kotle czy 60 casem 58 najmniejsza temperatura to było chyba 50 stopni i tyle jest na grzejnikach. Aktualnie w domu włączone 4 grzejniki bo na polu z 10 stopni a w chałpie gorąco 23 stpnie to dla mnie za dużo w domu. Bardzo prosze o jakieś podpowiedzi A i sterownik to K1PV4.

  2. #2
    ELITA FORUM (min. 1000)
    gersik

    Zarejestrowany
    Feb 2011
    Skąd
    Małopolska
    Posty
    1.202

    Domyślnie

    Wyłącz ochronę powrotu.

  3. #3
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    A nie ma być włączona żeby kocioł nie rdzewiał?
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	ZAWÓR75279312_1339401519563221_5151362888396439552_n.jpg
Wyświetleń:	28
Rozmiar:	46,8 KB
ID:	436717

  4. #4
    ELITA FORUM (min. 1000)
    gersik

    Zarejestrowany
    Feb 2011
    Skąd
    Małopolska
    Posty
    1.202

    Domyślnie

    A masz pompę kotłową?
    Wyłącz ochronę i zobaczysz co będzie się działo.

  5. #5
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    Nie mam pierwsze mam tylko pompy C.o C>W>U> i cyrkulacyjną. No popatrzę i dam znać. Ale jak patrzę na yotuba to ludzie mają włączoną ochronę powrotu i u nich temperatura się trzyma w okolicy zadanej. I na ile procent ma być ustawione całkowite zamknięcie się zaworu było na 5 procent fabrycznie zmieniłem żeby się cały zamykał dałem 0 procent. Ale nic się nie zmieniło.

  6. #6
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    Wyłączyłem ochronę powrotu ale nic to nie dało jedynie co się zMieniło to kocioł nie wchodzi w podtrzymanie, co z tym zrobić jakieś pomysły ochrona powrotu zostawiłem wyłączona,

  7. #7
    ELITA FORUM (min. 1000)
    gersik

    Zarejestrowany
    Feb 2011
    Skąd
    Małopolska
    Posty
    1.202

    Domyślnie

    Może źle podłączyłeś kable. Spróbuj w sterowniku wejść w ustawienia ręczne i ruszyć zaworem ( z funkcji w sterowniku). Tam masz zamknij i otwórz i będziesz wiedział czy dobrze chodzi.

  8. #8
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    Nie bardzo rozumiem. Daję np. zamknij i coś się przelewa słychać. Podłańczała firma co kocioł montowała mówią przez telefon ze mus działać ale nie działa.

  9. #9
    ELITA FORUM (min. 1000)
    gersik

    Zarejestrowany
    Feb 2011
    Skąd
    Małopolska
    Posty
    1.202

    Domyślnie

    Daj jakieś zdjęcia tej instalacji w kotłowni.

  10. #10
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    Jak wyłaczę automat i przestawię ręcznie na full na pole niebieskie to temperatura jest 38-40 stopni. Jak tylko trochę przestawię pokrętło temperatura rośnie do 50. Jak to jest jak zawór się otwiera to temperatura na grzejnikach rośnie czy spada. Podrzucę zdjęcia później,

  11. #11
    ELITA FORUM (min. 1000)
    gersik

    Zarejestrowany
    Feb 2011
    Skąd
    Małopolska
    Posty
    1.202

    Domyślnie

    Jak zawór się otwiera to temp. na grzejniki ma rosnąć.
    Jaki masz sterownik?

  12. #12
    FORUMOWICZ to brzmi dumnie (min. 100)
    misiekle1985

    Zarejestrowany
    Jun 2017
    Skąd
    Bielsko-Biała
    Kod pocztowy
    43-300
    Posty
    105

    Domyślnie

    sterownik to K1PV4 Defro

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony