dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Pokaż wyniki od 1 do 2 z 2
  1. #1
    WITAJ, czytaj i pytaj... :)
    PanBartek0

    Zarejestrowany
    Nov 2019
    Skąd
    Piekło
    Kod pocztowy
    32-440
    Posty
    2

    Domyślnie Filtry narurowe woda ze studni

    Cześć . Mam domek w górach gdzie woda jest ze studni . Domek działa na zasadzie off grid. Pompa w studni pompuje wodę do zbiornika w domu a z tamtąd pompa 12v zasilam ujścia w kranach. Wodę w studni mam czysta ale mętna . Zainstalowałem 3 filtry narurowe ( sznurkowy węglowy i ceramiczny ) woda leciała wolno ale była pyszna i czysta (kryształ). Następnie zmieniałem coś w systemie lecz nic szczególnego . Woda leci jakby nie przefiltrowana .( regularnie wymieniam wkłady jak i czyszczę ten ceramiczny). Dodatkowo strumień wody w kranie jest mocny .
    Schemat podłączenia jest banalnie prosty . Zbiornik z woda od niego rura do pompy 12v 3,10bar . Od pompy rura do 3 filtrów i z filtrów do kranów . Teraz zmieniłem na 2 filtry a ten trzeci jest pod zlewem lecz nic to nie dało . Gdzie popełniam błąd ?

  2. #2
    WITAJ, czytaj i pytaj... :)
    PanBartek0

    Zarejestrowany
    Nov 2019
    Skąd
    Piekło
    Kod pocztowy
    32-440
    Posty
    2

    Domyślnie Zdj

    <a href=https://zapodaj.net/8ea348fa15d72.jpg.html>275D328D-9DAA-4AC1-B629-8AA6030E75A0.jpeg</a>

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony