dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 5 z 5
Pokaż wyniki od 81 do 87 z 87

Temat: NIBE Split

  1. #81
    SYMPATYK FORUM (min. 10)
    Daniel765

    Zarejestrowany
    Dec 2019
    Skąd
    Konin
    Kod pocztowy
    62-500
    Posty
    11

    Domyślnie

    Jest to woda użytkowa ale drabinki są miedziane a rurki w podłogówce również przystosowane do wody pitnej. Sterowanie temperaturą wody w tym układzie oczywiście mam. Po pierwsze mogę regulować przepływy na rozdzielaczu, po drugie mam pompę z kilku stopniową prędkością, po trzecie mam zawór termostatyczny (obowiązkowy ze względu na piecyk kominkowy).

    Tak jak piszesz chcę kumulować wodę w buforze. Wiem, że mógłbym to zrobić podłogą ale chcę uniknąć skoków temperatury.
    U mnie też zasilanie czynnikiem grzewczym dochodzi do 58*C ale przy osiągnięciu 50*C na CWU wyłącza sprężarkę a włącza grzałkę. Wykresu nie mam bo wykonałem tylko dwie próby stojąc przed sterownikiem. Gdy nie było blokady sprężarki to włączyła się grzałka a gdy zablokowałem grzałkę nie osiągnęło zadanej temperatury. Oczywiście temperaturą wody steruję za pomocą temperatury docelowej. Muszę przetestować jeszcze jedną rzecz. Dotąd przy próbach włączałem tryb komfortowy luksusowy. Może pompa inaczej się zachowa gdy zamiast tego zmienię ustawienia zadanej temperatury dla trybu komfortowego normalnego ale to sprawdzę dopiero jutro.

    Czujnika BT7 nie mam podłączonego ale na ten moment nie jest to dla mnie istotne.

    Układ wcale nie jest taki skomplikowany jak się wydaje.
    Ostatnio edytowane przez Daniel765 ; 11-01-2020 o 10:49
    139m2 piętrowy (stodoła), całość podłogówka + 2 drabinki. Rodzina 2+2. Ytong 24 + 30cm EPS grafit, wew. Silka, PF 20cm XPS pod i 13cm EPS nad. Dach - wiązary z pełnym deskowaniem, sufit na piętrze płyta GK i 45 cm sypkiej celulozy. PC PW NIBE Split AMS 10-8, 3,0-8 kW z chłodzeniem + HBS 05-12 + SMO40. Piecyk kominkowy 5-13kW z płaszczem wodnym. Bufor 400 l wody kotłowej + 200 l c.w.u. Reku. Swegon R3. Temp.21-22*C. Łazienki 24-25*C. Pierwszy rok użytkowania.

  2. #82
    SYMPATYK FORUM (min. 10)
    endru.

    Zarejestrowany
    Nov 2019
    Skąd
    Gdynia
    Kod pocztowy
    81-235
    Posty
    26

    Domyślnie

    Żeby wybadać co w ogóle możesz ze swojego systemu "wydobyć", proponuję taki test (i podaję jakie dzisiaj rano u siebie miałem rezultaty).
    1. Sprawdź ustawienia temperatury w trybie "luksus.".
    U mnie: 49/53, tak jak wyżej - metoda ładowania u Ciebie inna niż na obrazku niżej, tj. "temp. docel."
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Nibe_Test_1_ustawienia_CWU.jpg
Wyświetleń:	17
Rozmiar:	95,5 KB
ID:	439258
    2. Uruchom "tymczasowy luks." - "jednoraz. zwiek.".
    PC natychmiast przełącza się na grzanie CWU (nadaje priorytet), także idealnie do testu.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Nibe_Test_2_tymczas_luks.jpg
Wyświetleń:	10
Rozmiar:	83,5 KB
ID:	439259
    3. Obserwuj parametry w info. serwisowe "2"
    "temp. koncowa" - to jest temperatura do której PC grzeje CWU.
    U mnie to 53*C, czyli jak "ladowanie c.w.u." BT6 osiągnie tą temperaturę, to przestanie grzać CWU.
    BT12 wskazuje temperaturę wody opuszczającej wymiennik.
    BT3 wskazuje temp. wracającą do wymiennika.
    "predkosc pompy zasil." - im większa delta temp. tym prędkość pompy mniejsza, żeby woda była dłużej w wymienniku
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Nibe_Test_3_parametry.jpg
Wyświetleń:	13
Rozmiar:	96,9 KB
ID:	439260
    Ja test przerwałem, bo szkoda mi było trochę prądu

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Nibe_Test_4_wykresy.jpg
Wyświetleń:	9
Rozmiar:	31,8 KB
ID:	439261
    Temperatura na górze zbiornika doszła do 51,5*C, na dole do 46,2*C
    Temperatura z wymiennika osiągnęła 56,5*C przy powrocie 50,2*C

    Ja mam do ogrzania 400 litrów, Ty - 600. U mnie ogrzanie o 3*C zabrało około 20 minut (po drodze był jeszcze defrost....)
    Mam nadzieję, że się przyda.
    Ostatnio edytowane przez endru. ; 11-01-2020 o 14:01

  3. #83
    SYMPATYK FORUM (min. 10)
    Daniel765

    Zarejestrowany
    Dec 2019
    Skąd
    Konin
    Kod pocztowy
    62-500
    Posty
    11

    Domyślnie

    Zwątpiłem jaką mam metodę ładowania (nie do końca zrozumiałem o co chodzi) ale chwilowo nie mam jak sprawdzić.
    W instrukcji jest tak:
    Wartość „temp. delta” jest zalecana dla ogrzewaczy pojemnościowych z wężownicą, a wartość „temp. docel.” dla ogrzewaczy z wężownicą przepływową c.w.u.
    Jesteś pewny, że powinienem mieć temp. docel?

  4. #84
    SYMPATYK FORUM (min. 10)
    endru.

    Zarejestrowany
    Nov 2019
    Skąd
    Gdynia
    Kod pocztowy
    81-235
    Posty
    26

    Domyślnie

    Nie mam pewności, ale na mój mały rozum to widzę tak: przy wężownicy w zbiorniku CWU masz mniejszą powierzchnię wymiany i wężownica zapodaje środek grzewczy od góry. Od razu wiadomo, że zanim środek grzewczy dotrze do końca wężownicy - będzie już sporo chłodniejszy - i ok, bo w dolnej partii zbiornika masz też niższą temperaturę CWU = i tak się ogrzeje nawet od tej zimniejszej już wody w wężownicy (w Nibe to ustawienie "temp. delta").
    W przypadku płaszcza powierzchnię wymiany masz dużo większą, i tutaj ważniejsze jest, żeby ciepło dostarczyć w miarę równomiernie. Myślę, że to jest powód dla którego prędkość pompy obiegowej w tym trybie jest większa - żeby wykorzystać tą dużą powierzchnię wymiany optymalnie to lepiej podać m/w równą temperaturę na całej dostępnej powierzchni. To da lepszy efekt niż podanie wyższej temperatury ale mniejszym przepływem. Albo inaczej - podać jak najwyższą temperaturę do jak największej powierzchni płaszcza. W Nibe to ustawienie "temp. docel").
    Tak to widzę, ale eksperyment prosty do przeprowadzenia jest - powtórzyć dla dwóch różnych ustawień, pilnować czasu i... będziesz wiedział.
    W każdym przypadku i tak mierzona jest temp. CWU, więc ta zmiana moim zdaniem może wpłynąć na czas jaki potrzeba na dojście do temperatury docelowej, co też przekłada się na efektywność = koszt.
    Ostatnio edytowane przez endru. ; 11-01-2020 o 14:05

  5. #85
    SYMPATYK FORUM (min. 10)
    Daniel765

    Zarejestrowany
    Dec 2019
    Skąd
    Konin
    Kod pocztowy
    62-500
    Posty
    11

    Domyślnie

    Jednak mam ustawioną temp. delta - pisałem do swojego instalatora i odpowiedział, że tak ma być (nie dopytywałem dlaczego).
    Jeśli chodzi o temperaturę CWU to oto jaką odpowiedź uzyskałem od producenta (cytuję tylko wycinki):
    Maksymalna możliwa do osiągnięcia temperatura zasilania AMSa to 58oC. Gdy AMS osiąga 58oC na zasilaniu, to musi nastąpić jego wyłączenie. Po pierwszym wyłączeniu się sprężarki, startuje grzałka elektryczna. Podsumowując temperatura CWU o której Pan pisze jest realnym parametrem przełączania się na grzałkę (pisałem o 50*C).
    139m2 piętrowy (stodoła), całość podłogówka + 2 drabinki. Rodzina 2+2. Ytong 24 + 30cm EPS grafit, wew. Silka, PF 20cm XPS pod i 13cm EPS nad. Dach - wiązary z pełnym deskowaniem, sufit na piętrze płyta GK i 45 cm sypkiej celulozy. PC PW NIBE Split AMS 10-8, 3,0-8 kW z chłodzeniem + HBS 05-12 + SMO40. Piecyk kominkowy 5-13kW z płaszczem wodnym. Bufor 400 l wody kotłowej + 200 l c.w.u. Reku. Swegon R3. Temp.21-22*C. Łazienki 24-25*C. Pierwszy rok użytkowania.

  6. #86
    SYMPATYK FORUM (min. 10)
    endru.

    Zarejestrowany
    Nov 2019
    Skąd
    Gdynia
    Kod pocztowy
    81-235
    Posty
    26

    Domyślnie

    Odnośnie temperatura "delta" czy "docelowa" - zawsze możesz przetestować. Ja u siebie znaczącej różnicy nie zauważyłem, przy docelowej na pewno pompa obiegowa zasuwa z dużo większa prędkością, ogrzewanie zbiornika jest bardziej równomierne, ale maksymalna temperatura którą się osiąga - niższa (przy tym samym wydatku energii).
    Odnośnie opisanego przez serwis procesu - zobaczę jak to u mnie wygląda - niech stracę
    Zakładam, że ten opis dotyczy jakiegoś wyjątku, bo ogólnie to nie jest przecież tak, że sprężarka się wyłącza i grzałka załącza się zamiast. Sprężarka dalej działa, ale dołącza do niej grzałka, czyli nie ma w tym przypadku czegoś takiego jak "przełączanie". Nie uważasz, że jest to trochę dziwne, że pompa nie potrafi sobie poradzić z ograniczeniem temperatury na wyjściu inaczej jak wyłączając? Moim zdaniem zmniejszyłaby częstotliwość, żeby ograniczyć ilość energii podawanej do systemu i w ten sposób utrzymywała temperaturę na wyjściu rzędu np. 57,5*C. No chyba, że temperatura docelowa jest tak wysoko, że inaczej nie poradzi. Zobaczymy.
    Jedna uwaga - być może istotna, a nie padła wcześniej. Zgodnie z tym co w instrukcji, pompa przewiduje użycie grzałki elektrycznej do ogrzania CWU tylko w trybie luksus. Pewnie też w tym jednorazowym ogrzaniu, ale w pozostałych trybach nie powinna w ogóle "sięgać" po grzałkę. To jest jeszcze jedna metoda, jak uniknąć włączania grzałki do CWU - nie używać trybu luksus.
    Ostatnio edytowane przez endru. ; 14-01-2020 o 13:04

  7. #87
    SYMPATYK FORUM (min. 10)
    endru.

    Zarejestrowany
    Nov 2019
    Skąd
    Gdynia
    Kod pocztowy
    81-235
    Posty
    26

    Domyślnie

    I jeszcze mam taką uwagę - wracając do meritum, czyli magazynowania energii w trybie akumulacja / oddawanie energii.
    Moim zdaniem do tego celu w Twojej konfiguracji podłoga jest właściwym wyborem. Moim zdaniem nie odczujesz pogorszenia komfortu, bo zmiana nawet o +1 stopień w podłodze będzie dużo lepsza niż to, co możesz zrobić zbiornikiem.
    Poza tym grzanie CWU jest najgorszą opcją odnośnie sprawności. Pompa musi pracować na wysokich temperaturach, przez co masz niski COP i jeszcze - jak widzisz - rezultat jest niewystarczający. Proponuję, żebyś jednak spróbował z akumulacją w podłodze. Podwyższysz temperaturę ogrzewania w nocy, ale zanim to odczujesz będzie już dzień - przez bezwładność.

Strona 5 z 5

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony