dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 2 z 2
Pokaż wyniki od 21 do 22 z 22
  1. #21

    Domyślnie

    Cytat Napisał D4r3k_203 Zobacz post
    Dzięki za podpowiedź, instalacja nie ma roku jeszcze, co powinienem powiedzieć firmie zgłaszając ten problem? Czy w ogóle powinienem ich do tego wzywać?

    Czy o taki wykres chodzi?

    Tak o taki chodzi, przy poprawnie działającym optymalizatorze prąd (kolor niebieski) przy zacienieniu modułu który ten opty kontroluje nie powinien aż tak spadać jak w tym przypadku, zgłosić jak najbardziej trzeba ale też licząc się z tym że tej straty energii nie będzie za dużo widząc że to instalacja południowo-zachodnia to tak 1 - 1,5 kWh a do wyliczenia strat trzeba by mieć dokładniejsze wskazania wszystkich parametrów tego stringu

  2. #22
    OLIMP FORUM - oświecona góra rankingu... NAJLEPSZY DORADCA NA TYM FORUM!!! Avatar d7d
    Zarejestrowany
    Sep 2014
    Skąd
    Poznań
    Posty
    7.563

    Domyślnie

    Cytat Napisał D4r3k_203 Zobacz post
    Dokładnie: 19 czerwiec - 9:55 - 2,3kW a o 10:00 - 1,75 kW, dalej o 10:55 2,24kW a o 11:00 - 3,46kW
    Takie przeliczenie matematyczne

    9:55 - 2300 W / 18 = 128W / panel (37% mocy maksymalnej) przy założeniu że wszystkie 18 paneli pracuje z jednakową mocą

    10:00 - 1750 W / 18 = 97W / panel (28%) przy założeniu że wszystkie 18 paneli pracuje z jednakową mocą - nagły spadek o 25% - o 550W
    lub
    10:00 - 1750 W jest produkowane przez 14 paneli - 14 x 125W = 1750W a pozostałe 4 panele są wyłączone z pracy ??

    11:00 - 3460 W / 18 = 192 W / panel (56%)

    10:55 - 2240 W / 18 = 125 W / panel (36%) przy założeniu że wszystkie 18 paneli pracuje z jednakową mocą - tuż po 10:55 następuje nagły wzrost o 54% - o 1220W ??
    lub
    10:55 - 2240 W jest produkowane tylko przez 14 paneli - 14 x 160 W = 2240 W a 4 pozostałe nie pracuje (lub są wyłączone z pracy) ??

    Tylko dlaczego między 10:55 a 11:00 nastąpił wzrost mocy o 20% z 160 W na ok. 192 W?
    Może zmiana nasłonecznienia?

    Możliwe że jest uszkodzony optymalizator lub jest źle podłączony (??)

    SUN2000-450W-P wymaga 6 optymalizatorów na string dla SUN2000-3-10KTL-M1
    a ty masz SUN2000P-375W który możliwe, że nie ma takich wymagań dla SUN2000-6KTL-M0 lub innych falowników.

Strona 2 z 2

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony