dostępne w wersji mobilnej muratordom.pl na Facebooku muratordom.pl na Google+
Strona 5 z 5
Pokaż wyniki od 81 do 97 z 97
  1. #81
    REKORDZISTA FORUM (10 tysięcy postów!)
    jareko

    Zarejestrowany
    Mar 2004
    Posty
    17.541

    Domyślnie

    Sprawdź:
    - czy prowadnica wewnątrz nie jest zabrudzona klejem, uderzona a przez to zwezona
    - miarka sprawdź odległość między prowadnicami - powinna na całej wysokości być rowna
    - jeśli masz dostęp z zewnątrz opuść roleta i poruszając pancerzem na boki sprawdz czy pancerz ma luz

    Poinformuj o efektach

  2. #82

    Domyślnie

    Dzięki za pomoc, odnalazłem zdjęcia rolety po montażu na goły mur. Po lewej stronie w rogu tak jak napisałeś roleta nie miała luzu.
    "Obdłubałem" klej oraz tynk pomiędzy listwą metalową o styropianem i wyciągnałem tą listwę lekko obcegami. Roleta działa
    Dziękuje
    Dom Lisandra 2M z poddaszem użytkowym po przeróbkach, około 200 m2 powierzchni użytkowej + 40 m2 nieogrzewany garaż.
    Podłogówka 180m2
    Ocieplenie 20 cm styropian grafit ściany, 15 cm EPS 100 podłoga, 25 cm wełna poddasze URSA 036
    Piec Vaillant 256/5-5 + VRC700 Multimatic 700/5 (uruchomiona pogodówka) + 2 obiegi + sprzęgło hyduraliczne

  3. #83
    REKORDZISTA FORUM (10 tysięcy postów!)
    jareko

    Zarejestrowany
    Mar 2004
    Posty
    17.541

    Domyślnie

    To ja dziękuję za podziękowanie
    Dobrze że wszystko już OK
    Powodzenia w uzytkowaniu

  4. #84

    Domyślnie

    Witam.
    Mam rolety zewnętrzne Portos z silnikami radiowymi.
    Kilka tygodni temu jedna z rolet po wciśnięciu przycisku nie opuściła się. Minęło około 10 minut i roleta sobie przypomniała i opuściła się. Teraz za każdym razem opuszcza się w ten sposób czyli po kilku minutach od wciśnięcia. Jak ja zatrzymam w trakcie i po chwili klikam żeby dalej się opuszczała już działa. Z pilata centralnego jest tak samo także to nie wina przycisku. Podnosi się z kolei zawsze dobrze. Ostatnio kolejna roleta ma identyczne problemy.

    Czy miał ktoś podobne problemy? Czy powinienem wzywać firmę która to montowala czy jest jakiś sposób żeby ją może zresetować lub zaprogramować na nowo? Czy może to w środku przy silniku coś się dostało i może ja blokuję?

  5. #85
    OLIMP FORUM - oświecona góra rankingu... NAJLEPSZY DORADCA NA TYM FORUM!!!
    bwojtek

    Zarejestrowany
    Jul 2006
    Posty
    5.246

    Domyślnie

    Cytat Napisał Ww610 Zobacz post
    Witam.
    Mam rolety zewnętrzne Portos z silnikami radiowymi.
    Kilka tygodni temu jedna z rolet po wciśnięciu przycisku nie opuściła się. Minęło około 10 minut i roleta sobie przypomniała i opuściła się. Teraz za każdym razem opuszcza się w ten sposób czyli po kilku minutach od wciśnięcia. Jak ja zatrzymam w trakcie i po chwili klikam żeby dalej się opuszczała już działa. Z pilata centralnego jest tak samo także to nie wina przycisku. Podnosi się z kolei zawsze dobrze. Ostatnio kolejna roleta ma identyczne problemy.

    Czy miał ktoś podobne problemy? Czy powinienem wzywać firmę która to montowala czy jest jakiś sposób żeby ją może zresetować lub zaprogramować na nowo? Czy może to w środku przy silniku coś się dostało i może ja blokuję?
    Krańcówki mechaniczne czy elektroniczne?

  6. #86

    Domyślnie

    Krańcowki mechaniczne.

  7. #87
    OLIMP FORUM - oświecona góra rankingu... NAJLEPSZY DORADCA NA TYM FORUM!!!
    bwojtek

    Zarejestrowany
    Jul 2006
    Posty
    5.246

    Domyślnie

    Cytat Napisał Ww610 Zobacz post
    Krańcowki mechaniczne.
    To sprawdź czy górna krańcówka wyłącza silnik. Może być tak, że silnik ma cały czas zasilanie i przegrzewa się.

  8. #88

    Domyślnie

    Faktycznie kiedy roleta dochodzi do samej góry i zatrzymuje się to słychać delikatny odgłos jakby pracującego silnika.
    Tzn co dalej robić? Czy to można w jakiś łatwy sposób samemu wyregulować czy trzeba wzywać serwis?

  9. #89
    OLIMP FORUM - oświecona góra rankingu... NAJLEPSZY DORADCA NA TYM FORUM!!!
    bwojtek

    Zarejestrowany
    Jul 2006
    Posty
    5.246

    Domyślnie

    Cytat Napisał Ww610 Zobacz post
    Czy to można w jakiś łatwy sposób samemu wyregulować czy trzeba wzywać serwis?

  10. #90
    SYMPATYK FORUM (min. 10)
    barto125

    Zarejestrowany
    Jan 2021
    Skąd
    Bydgoszcz
    Kod pocztowy
    85-796
    Posty
    36

    Domyślnie

    Potrzebuję pomocy,
    okna z roletami zewnętrznymi założone, jednak majstrowi dało się chyba za dużo pianki co skutkuje zwężeniem prowadnic i rolety się w połowie blokują.
    Jakieś rozwiązanie poza ponownym montażem?

  11. #91
    REKORDZISTA FORUM (10 tysięcy postów!) NAJLEPSZY DORADCA NA TYM FORUM!!!NAJPOŻYTECZNIEJSZY FORUMOWICZ od ZAWSZEFORUMOWICZ WIELKI SERCEMMODERATOR FORUM
    finlandia

    Zarejestrowany
    Feb 2005
    Skąd
    Siedlce
    Kod pocztowy
    08-110
    Posty
    11.974

    Domyślnie

    Cytat Napisał barto125 Zobacz post
    Potrzebuję pomocy,
    okna z roletami zewnętrznymi założone, jednak majstrowi dało się chyba za dużo pianki co skutkuje zwężeniem prowadnic i rolety się w połowie blokują.
    Jakieś rozwiązanie poza ponownym montażem?
    A co na to majster? Raczej będzie wiedział, że nie w piance rzecz i chyba zaproponuje poprawkę tego montażu..

  12. #92
    SYMPATYK FORUM (min. 10)
    barto125

    Zarejestrowany
    Jan 2021
    Skąd
    Bydgoszcz
    Kod pocztowy
    85-796
    Posty
    36

    Domyślnie

    Cytat Napisał finlandia Zobacz post
    A co na to majster? Raczej będzie wiedział, że nie w piance rzecz i chyba zaproponuje poprawkę tego montażu..
    do majstra kontaktu nie mam, takie info zostało mi przekazane przez sprzedawcę domu, niestety tynki na zewnątrz położone, a prowadnice wyglądają na sklejone/zintegrowane z ramą okna. I zastanawiam się, co mogę zrobić na tym etapie, żeby to działało...

  13. #93
    REKORDZISTA FORUM (10 tysięcy postów!) NAJLEPSZY DORADCA NA TYM FORUM!!!NAJPOŻYTECZNIEJSZY FORUMOWICZ od ZAWSZEFORUMOWICZ WIELKI SERCEMMODERATOR FORUM
    finlandia

    Zarejestrowany
    Feb 2005
    Skąd
    Siedlce
    Kod pocztowy
    08-110
    Posty
    11.974

    Domyślnie

    Prowadnice są zwykle przykręcane do ramy okna.
    Wystarczy (?) zdjąć zaślepki, poluzować wkręty i sprawdzić czy to jednak zwężone prowadnice.
    Jakaś fotka całości by pomogła w analizie..
    A Ty?! Widząc tonącego wyciągniesz rękę? czy smartfona..

  14. #94

    Domyślnie

    Cytat Napisał bwojtek Zobacz post
    Udało mi się wyregulować jedną roletę i teraz działa.
    Natomiast druga kiedy odkręcałem rewizje i opuściłem ją i teraz się nie podnosi. Jest dźwięk pracy silnika dosyć głośny. Myślałem że zerwały się wieszaki ale one są całe. Silnik chodzi a nie kręci tym wałem na który nawija się pancerz. Chyba coś konkretnie w środku już się zepsuło. Jakby urwała się lub poluzowała jakąś korba która ma napędzać ten wał.

  15. #95

  16. #96
    SYMPATYK FORUM (min. 10)
    barto125

    Zarejestrowany
    Jan 2021
    Skąd
    Bydgoszcz
    Kod pocztowy
    85-796
    Posty
    36

    Domyślnie

    Cytat Napisał finlandia Zobacz post
    Prowadnice są zwykle przykręcane do ramy okna.
    Wystarczy (?) zdjąć zaślepki, poluzować wkręty i sprawdzić czy to jednak zwężone prowadnice.
    Jakaś fotka całości by pomogła w analizie..
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	obraz_2021-07-29_144224.jpg
Wyświetleń:	7
Rozmiar:	20,2 KB
ID:	457510
    Prowadnice są w moim przypadku montowane w ten sposób prawdopodobnie, bynajmniej śrub/zaślepek nie widzę.
    https://youtu.be/1O9FoUKJ4hE?t=94

    Wziąć bosha i wyszlifować w prowadnicach miejsca gdzie się blokuje, czy jest jakiś inny sposób?
    Na pewno chodzi o zwężenie, jak wziąłem rozpierak w ramę w miejscu co się blokuje to po minimalnym rozepchnięciu idzie gładko.
    Żadnych resztek kleju, ani nic takiego w środku nie ma.

  17. #97
    SYMPATYK FORUM (min. 10)
    lukasz921

    Zarejestrowany
    Nov 2018
    Skąd
    Łańcut
    Kod pocztowy
    37-100
    Posty
    76

    Domyślnie

    witam posiadam rolety podtynkowe w kolorze antracyt i mam taki problem ze od gory w miejscach kontaktu z prowadnica , slizgiem jest starty kolor antracyt. Z czego to moze wynikac ? Czy roleta byla zabrudzona i przechodzac przez slizg spowodowalo to wytarcie lakieru ? CZy jest za mocny docisk slizgu ? Jak mozna to poprawic? Czy trzeba wymienic slizg? a moze posmarowac ? Bede wdzieczny za wskazowki

Strona 5 z 5

Tagi dla tego tematu

Zwiń / Rozwiń Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
  • BB Code jest aktywny(e)
  • Emotikonyaktywny(e)
  • [IMG] kod jest aktywny(e)
  • [VIDEO] code is aktywny(e)
  • HTML kod jest wyłączony